爱查股网 www.bc073.com 股票查询最好股票网 个股数据查询好股网 关闭本站广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票公式搜索:

同花顺八方来财主图指标公式

2021/4/17 18:15:43

N:=60;
M:=60;
MIDA:=MA(C,M);
VART1:=POW((C-MIDA),2);
VART2:=MA(VART1,M);
VART3:=SQRT(VART2);
UPPERA:=MIDA+2*VART3;
LOWERA:=MIDA-2*VART3;
BOLL:REF(MIDA,1);
UB:REF(UPPERA,1);
LB:REF(LOWERA,1),colorred;
MA5:MA(C,N),COLORCC3299,LINETHICK2;
中证:(UB+BOLL)/2;
MA844:MA(C,844),colorred,LINETHICK2;
买点:= CROSS(C,MA5) AND C/REF(C,1)>1.01 AND C>MA5 OR CROSS(C,MA844);
买3点:=买点 AND FILTER(FILTER(买点,5),20);
STICKLINE(买3点,OPEN,CLOSE,3,0),colorred;
卖点:=CROSS(MA5,C) AND FILTER(CROSS(MA5,C),12) AND C>BOLL;
STICKLINE(卖点,OPEN,CLOSE,3,0),colorgreen;
卖1点:=CROSS(H,UB) AND FILTER(CROSS(H,UB),10);
STICKLINE(卖1点,OPEN,CLOSE,3,0),colorgreen;
清1仓:=((C+O)/2)/1.01<UB AND CROSS(UB/1.01,C) ;
清仓:=FILTER(清1仓,6);
止损:=CROSS(BARSLAST(买点),C);

爱查 股网 www.aichagu .com

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
九号公司 689009+3.67% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
司太立 603520+3.66% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
顶固集创 300749+3.66% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
中马传动 603767+3.66% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
旗滨集团 601636+3.64% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
和佳医疗 300273+3.63% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
哈尔斯 002615+3.62% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
瑞华泰 688323+3.61% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
中环环保 300692+3.61% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
*ST嘉信 300071+3.61% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)
国产真实乱对白精彩,黄网站男人免费大全,台湾自拍偷区亚洲综合,最新中文乱码字字幕在线 网站地图