爱查股网 www.bc073.com 股票查询最好股票网 个股数据查询好股网 关闭本站广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票公式搜索:

同花顺庄散较量指标公式

2021/4/17 18:42:09

X_1:=REF(LOW,1);
X_2:=SMA(ABS(LOW-X_1),13,1)/SMA(MAX(LOW-X_1,0),13,1)*100;
X_3:=EMA(IF(CLOSE*1.2,X_2*13,X_2/13),13);
X_4:=LLV(LOW,34);
X_5:=HHV(X_3,34);
X_6:=IF(LLV(LOW,55),1,0);
X_7:=EMA(IF(LOW<=X_4,(X_3+X_5*2)/2,0),3)/618*X_6;
X_8:=MA(LOW,2)*0.96;
X_9:=MA(LOW,26)*0.85;
X_10:=REF(X_8,1)<X_9 AND REF(X_8,1)<X_8 AND REF(X_8,1)<REF(X_8,2);
X_11:=REF(CLOSE,1);
X_12:=SMA(MAX(CLOSE-X_11,0),6,1)/SMA(ABS(CLOSE-X_11),6,1)*100;
X_13:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
X_14:=CROSS(85,X_12)*30;
DRAWTEXT(CROSS(85,X_12),88,65),colorgreen;
STICKLINE(X_14,0,70,3,0),colorgreen;
X_15:=SMA(MAX(CLOSE-X_11,0),7,1)/SMA(ABS(CLOSE-X_11),7,1)*100;
X_16:=SMA(MAX(CLOSE-X_11,0),13,1)/SMA(ABS(CLOSE-X_11),13,1)*100;
X_17:=BARSCOUNT(CLOSE);
买雷:(X_15<20 AND X_16<25 AND X_17>50 AND X_13<70)*30,COLOR0078FF,LINETHICK2;
X_18:=CROSS(X_12,25);
STICKLINE(X_18,0,(-32),3,0),coloryellow,LINETHICK4;
主力:EMA((CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,colorred;
散户:EMA((CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5,COLORC87800,LINETHICK2;
X_19:=CROSS(主力,散户) AND 主力<(-10);
DRAWICON(CROSS(X_12,25),主力,26);
DRAWICON(CROSS(主力,散户) AND 主力<(-10),主力,23);
X_20:=FILTER(COUNT(X_18 OR X_19,3)>=2,3);
STICKLINE(X_20,0,(-35),4,1),colorred,LINETHICK6;
DRAWTEXT(X_20,(-40),66),colorred;
STICKLINE(X_19,0,(-25),3,0),colormagenta;
DRAWTEXT(X_19,(-26),67),colormagenta;

爱查 股网 www.aicha gu.com

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
冰山冷热 000530+4.66% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
成都银行 601838+4.65% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
罗欣药业 002793+4.63% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
宋都股份 600077+4.63% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
阳光股份 000608+4.62% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
全聚德 002186+4.60% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
科沃斯 603486+4.59% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
乐鑫科技 688018+4.58% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
海印股份 000861+4.57% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
敏芯股份 688286+4.56% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)
国产真实乱对白精彩,黄网站男人免费大全,台湾自拍偷区亚洲综合,最新中文乱码字字幕在线 网站地图