爱查股网 www.bc073.com 股票查询最好股票网 个股数据查询好股网 关闭本站广告
爱查股网
股票查询最好股票网 个股数据查询好股网
您的位置:爱查股网 > 股票公式 > 同花顺公式
股票公式搜索:

同花顺小牛买波段指标公式

2021/4/18 18:42:09

VAR0:=SMA((CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100,5,1);
波段线:EMA(VAR0,3),NODRAW;
VAR1:=EMA(波段线,2);
VAR2:=EMA(VAR1,2);
VAR3:=CROSS(VAR1,VAR2);
VAR4:=CROSS(VAR2,VAR1);
STICKLINE(波段线>20 AND 波段线<50,波段线-2,波段线+2,5,0),coloryellow;
抄底:IF(CROSS(波段线,8) OR CROSS(波段线,15),波段线*3.0,0),colormagenta,LINETHICK2;
卖:IF(VAR4,波段线,0),coloryellow,NODRAW;
STICKLINE(VAR3 AND VAR1>20,波段线,0,1,0),colorred;
买:IF(VAR3 AND VAR1>20 ,波段线,0),colorred,LINETHICK8,NODRAW;
STICKLINE(波段线>80,波段线-2,波段线+2,5,0),colorred;
STICKLINE(波段线<20,波段线-2,波段线+2,5,0),colorblue;
STICKLINE(波段线>50 AND 波段线<80,波段线-2,波段线+2,5,0),colormagenta;
STICKLINE(VAR4,波段线,波段线+20,1,0),colorgreen;
DRAWTEXT(买=波段线,波段线,'始');
DRAWTEXT(卖=波段线,波段线,'终');

爱查股 网 ww w.aichagu.com

股票公式推荐
在线查股
个股查股导航:股票行情查询 DDX在线查询 超赢数据查询 资金流向 千股千评 个股最新消息 大小非解禁 十大股东查询 分红配股查询 业绩预告查询
中国天楹 000035+2.38% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
美迪西 688202+2.37% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
世名科技 300522+2.37% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
德邦股份 603056+2.37% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
海鸥股份 603269+2.37% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
南山铝业 600219+2.37% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
盛讯达 300518+2.36% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
世纪华通 002602+2.36% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
普路通 002769+2.36% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
广汇能源 600256+2.36% 千股千评 DDX指标 超赢 资金 大小非 股东 分红
商务合作:在线客服
爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网的观点,由此引起的一切法律责任均与本站无关,股市有风险,投资需谨慎。粤ICP备17111814号-1
特别提示:本站不为所提供数据的错误、残缺、延迟或因依靠此信息所采取的任何行为负责。本股票网提供的所有内容仅供参考,不构成投资建议,投资者据此操作,风险自担。
手机版(手机访问当前页面) | 电脑端(适合电脑或大屏用户)
国产真实乱对白精彩,黄网站男人免费大全,台湾自拍偷区亚洲综合,最新中文乱码字字幕在线 网站地图